question technique

Toute photos de la faune sauvage prises à travers le monde !

Modérateurs : Robert Lavallée, Josée Normandeau, Normand Boucher, Alain Daigle, Céline Bellemare, Claudette Archambault

Répondre
Calimero
Nouveau
Nouveau
Messages : 9
Enregistré le : 14 avr. 2018 à 12h35
Contact :

question technique

Message par Calimero » 08 sept. 2018 à 8h22

Bonjour à tous, j'ai joint ce forum pour mon apprentissage en profitant de l'expérience des autres.
Je sollicite donc votre aide.
J'ai toujours de la difficulté à obtenir un bon foyer sur des oiseaux sombres et foncés tel la Gallinule poule d'eau (ma bête noir) ou le Martin pêcheur.
J'ai compris ou interprété que la caméra avait de la difficulté saisir un contraste sur ces surfaces sombres.
Mais voilà que je semble avoir la même difficulté avec un oiseau pâle et claire, le Bécasseau Sanderling.
J'ai encore peu d'expérience et j'ai des croutes à manger, mais j'aimerais saisir mon problème.

Merci

https://www.flickr.com/photos/156773814 ... en-public/

frangaut
Club 500
Club 500
Messages : 587
Enregistré le : 01 juin 2008 à 14h57
Localisation : PQ
Contact :

Re: question technique

Message par frangaut » 08 sept. 2018 à 12h33

Bonjour.
Aucune zone ne semble être au point. Ce qui me fait penser à une mauvaise sélection de la fonction anti-vibration. Si la photo a été prise sur trépied il faut désactiver la fonction anti-vibration. À contrario; si la photo a été prise à main levée il faut l'activer. Il y a aussi, généralement, une position de cette fonction pour le cas ou vous travaillez avec un monopod.

Bonne continuation.
François
Nikon D500, Nikon D300S, Nikon V1, Nikkor VR 10-30mm, Nikkor VR 30-110, Nikkor DX 18-70mm, Nikkor 10.5mm fisheye, Sigma 10-20mm EX. HSM, Sigma 150/600mm DG, Nikkor Micro 105mm F2.8 VR, 1 SB80DX, 2 SB800
Traitement des photos avec Adobe Lightroom 6

Calimero
Nouveau
Nouveau
Messages : 9
Enregistré le : 14 avr. 2018 à 12h35
Contact :

Re: question technique

Message par Calimero » 08 sept. 2018 à 17h45

Merci François, la photo a été prise sur trépied et il est effectivement tout à fait possible que mon stabilisateur était en fonction. Je suis passé de trépied à main libre fréquemment et j'ai encore des réflexes à développer.

Avatar du membre
Alain Daigle
Modérateur
Modérateur
Messages : 3439
Enregistré le : 13 déc. 2009 à 6h37
Localisation : Victoriaville
Contact :

Re: question technique

Message par Alain Daigle » 08 sept. 2018 à 19h49

Il n'y a pas de flou de bouger mais un manque de piqué.

Il faut être prudent avec les longues focales. Je vois que vous êtes à 840 mm. Vous êtes quand même assez loin du sujet et le soleil tape fort. C'est pourquoi la photo est flou...

J'explique !

Avec le crop de votre appareil, cela équivaut à environ 1500 mm. Ce qui veut dire un grossissement d'environ 30X !!! S'il fait soleil et le moindrement chaud, il y a de la réverbération, ce qui cause le flou de la photo.

En d'autres termes, plus il fait chaud, plus il faut être près du sujet.

On prend trop souvent les grandes focales pour des télescopes, ce qui n'est pas faux, mais il vaut mieux avancer avec précaution que de tenter l'image très loin et croppée .

Répondre